Close
Login to Your Account
Risultati da 1 a 7 di 7

Discussione: Mag256

  1. #1
    Data Registrazione
    Feb 2017
    Messaggi
    6

    Predefinito Mag256

    Salve ho da quasi una settimana questo problema con il mag 256 con ultimo aggiornamento agosto. Praticamente quando accendo il mag va tt ok...Il fatto e che quando lo spengo e vado a riaccenderlo nn mi da piu segni di vita shermo nero con scritto nessun segnale .mi sapete dire cs fare?? Grazie

  2. #2
    Data Registrazione
    Sep 2014
    Messaggi
    7,097

    Predefinito

    quindi attualmente inusabile?
    Non scrivetemi in privato. Scrivete sul forum e leggete il regolamento

  3. #3
    Data Registrazione
    Feb 2017
    Messaggi
    6

    Predefinito

    Predefinito
    Si lo sto usando anzi prp ora lo.sto vedendo normalmente ma se lo spengo dp per riaccenderlo devo levare la spina e riparte. Se lo spengo e voglio riaccenderlo la.luce bianca diventa chiarissima e mi rimane bloccato

  4. #4
    Data Registrazione
    Sep 2014
    Messaggi
    7,097

    Predefinito

    prova con altro alimentatore con le stesse caratteristiche.
    Non scrivetemi in privato. Scrivete sul forum e leggete il regolamento

  5. #5
    Data Registrazione
    Feb 2017
    Messaggi
    6

    Predefinito

    Ho gia provato ho fatto anche il reset di fabbrica non so piu che fare.il fatto e che se lo riporto al vecchio aggiornamento va bene pero nn mi apre i canali.

  6. #6
    Data Registrazione
    Feb 2017
    Messaggi
    6

    Predefinito

    Il boot mode e su NAND1 pero io ricordo che era su DHCP. Se lo imposto su DHCP nn si accende prp rimane la luce bianca fissa molto luminosa.

  7. #7
    Data Registrazione
    Feb 2017
    Messaggi
    6

    Predefinito

    Mi sapete dire xke quando metto un canale oppure vado avanti e cambio canale salta e diventa tt nero...e nn da piu segni di vita...parlo del mag256

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •