Close
Login to Your Account
Pagina 1 di 8 123 ... UltimaUltima
Risultati da 1 a 10 di 74

Discussione: Sunray 800HD se A8P - R01: NO CA FOUND

  1. #1
    Data Registrazione
    Sep 2008
    Messaggi
    23

    Predefinito Sunray 800HD se A8P - R01: NO CA FOUND

    dopo un aggiornamento al riavvio si Ŕ presentato l'errore NO CA FOUND

    dopo un po' di ricerche e le varie soluzioni non riesco a venirne fuori.

    con il sunray flashup 1.3.3.7 non si attiva il pulsante di flash sia con un decoder uguale e funzionante sia con il decoder guasto

    le varie utility recuperate fanno riferimento alla sim 2.1 e non riconoscono la A8P

    cosa posso fare?

    grazie

    MaVeRiK

  2. #2
    Data Registrazione
    Jul 2006
    LocalitÓ
    USA
    Messaggi
    2,566

    Predefinito

    Se non ti attiva la flash sono varie le problematiche
    Driver,porta usb abilatarla,antivirus disabilitarlo,sistema operativo

  3. #3
    Data Registrazione
    Sep 2008
    Messaggi
    23

    Predefinito

    Non penso che sia quelli i problemi in quanto con il sunray flashup 1.3.3.7 riconosce correttamente il decoder, invia il loader ma non riesce a ricevere la conferma dal decoder e quindi non si attiva il pulsante di flash.
    I driver per la seriale USB sono gli ultimi scaricati dal sito dream multimedia, il sistema operativo Ŕ un win 7 64 e avvio il flashup come amministratore, la porta usb sicuramente non Ŕ in quanto il pc vede sia la connessione del decoder e il flashup l'accensione dello stesso, l'unica cosa non ho disabilitato l'antivirus un NOD 32 ma dubito che sia quello.
    Grazie e ciao
    MaVeRiK

  4. #4
    Data Registrazione
    Jun 2005
    Messaggi
    147

    Predefinito

    Ho (quasi) il tuo stesso problema

    Problema NO CA OR IMAGE 2nd failed - BIOS NO CA FOUND

    Prova a metterci una sim 2.10 e, tenendo premuto il tasto posteriore di flash, dagli tensione finchŔ non ti da un indirizzo ip. Prova in seguito i due programmi che ho citato.

  5. #5
    Data Registrazione
    Sep 2008
    Messaggi
    23

    Predefinito

    Era quello che avevo pensato di fare come tentativo ma ho il problema
    che non ho una SIM2.1 :-(

  6. #6
    Data Registrazione
    Sep 2008
    Messaggi
    23

    Predefinito

    provato anche con XP e antivirus disabilitato
    niente da fare
    :-(

  7. #7
    Data Registrazione
    Jan 2007
    Messaggi
    5,007

    Predefinito

    il tastino posteriore avendo un A8P lascialo perdere accendi tenendo premuto il pulsante frontale: non ti restituisce l' IP?

  8. #8
    Data Registrazione
    Sep 2008
    Messaggi
    23

    Predefinito

    no, non restituisce l'ip ma il messaggio di errore R01: NO CA FOUND

  9. #9
    Data Registrazione
    Feb 2012
    Messaggi
    8

    Predefinito

    usa DreamUP con usb e micro dietro dai l'indirizzo che vuoi tu (devono essere sulla stessa rete)

  10. #10
    Data Registrazione
    Jan 2007
    Messaggi
    5,007

    Predefinito

    usa dreamup 1.3.3.0 senza spuntare "Use Network" , accendi il decoder quando richiesto e manda una immagine OE 1.6 per 800SE

Pagina 1 di 8 123 ... UltimaUltima

Discussioni Simili

  1. no ca found sunray sr4 se
    Di Claudio2002 nel forum Altri decoder
    Risposte: 10
    Ultimo Messaggio: 21-12-2014, 23:33
  2. Sunray r4 ssl84 sim A8P e err01 NO CA FOUND
    Di nightdaddy nel forum Dreambox Enigma2 Cloni
    Risposte: 7
    Ultimo Messaggio: 12-06-2014, 13:39
  3. Aiuto!!! 800hd no ca found dopo ss73
    Di bladesoe nel forum Dreambox Enigma2
    Risposte: 2
    Ultimo Messaggio: 14-01-2013, 19:25
  4. PignTech 800HD o Sunray 800HD
    Di bambabo nel forum Dreambox Enigma2
    Risposte: 15
    Ultimo Messaggio: 22-04-2012, 23:58
  5. Risposte: 4
    Ultimo Messaggio: 14-01-2012, 20:02

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •